IPv4/IPv6 | NAT | Port forwarding | WAN connection types: DHCP, PPPoE | DHCP option 60/121/125 | DHCP server on LAN | IGMP v1/v2 | IGMP proxy | Dynamic DNS
Wireless
Auto channel selection | WiFi Multimedia (WMM) | Wireless scheduling | Wireless output power management | Multiple SSID up to 4 | Wi-Fi Protected Setup (WPS) | Intra-BSS traffic block | MAC address filtering
VLAN
802.1q tag/tag based VLAN | VLAN to ETH port mapping | Bridged/routed VLAN
VOICE
SIP v2 (RFC 3261)
Yes
SIP account (URL type included)
Yes
SDP (RFC 2327)
Yes
RTP (RFC 1889)
Yes
RTCP (RFC 1890)
Yes
G.168 echo cancellation
Yes
VAD/CNG
Yes
CODEC
G.711 a/u law /G.726/G.722/G.729
DTMF detection
Yes
DTMF; In-band and out-of-band
Yes
QoS (IP bandwidth management)
Yes
ToS
Yes
Phonebook
Yes
FAX, modem detection and pass-through
Yes
T.38 FAX
Yes
IVR
Yes
Call waiting
Yes
Call hold/call retrieve
Yes
Call transferring
Yes
Call forwarding
Yes
Caller ID
Yes
Do not disturb
Yes
Three way conference
Yes
Flexible dial plan
Yes
Dynamic jitter buffer
Yes
On hook, off hook and flash detection
Yes
DSL COMPLIANCE
Standards/profile
VDSL2 Vectoring (up to 35b)/ADSL2+
WLAN
2.4 GHz 2x2 ax + 5 GHz 2x2 ax
Compatibility
WX3100
FIREWALL
Stateful packet inspection
Yes
Denial of service
Yes
ICMP blocking
Yes
IPSec (Pass thru)
Yes
NETWORK
TCP/IP
Yes
PPPoE
Yes
DHCP client/server/relay
Yes
PPPoA
Yes
DHCP server
Yes
UPnP
Yes
IP policy routing
Yes
Multi-to-multi NAT
Yes
Dynamic DNS (DDNS)
Yes
IGMP
Yes
MANAGEMENT
Web configurator
Yes
TR-069/TR-181 i2
Yes
Remote firmware upgrade
Yes
SNMP
Yes
Button
Power on/off | Wireless on/off | WPS | Reset
Status LEDs indicators
Power | WAN | Internet | LAN | 2.4 GHz | 5 GHz | WPS | Phone (DX3301-T0 and EX3301-T0)
ZYXEL DX3301 Dual-Band Wireless AX1800 VDSL2 Gigabit IAD
Entrega GRATUITA
Recondicionados premium. Qualidade de confiança.
4,7de /5
com base em 70 000 avaliações
Trustpilot
Poupa até 70%
Garantia de 12 meses
Qualidade testada por especialistas
30 dias de experiência sem risco
Poupa até 90% de CO2 face ao novo
Compra ZYXEL DX3301 Dual-Band Wireless AX1800 VDSL2 Gigabit IAD recondicionado em Portugal
Queres comprar um ZYXEL DX3301 Dual-Band Wireless AX1800 VDSL2 Gigabit IAD a bom preço? Encontra grandes ofertas em ZYXEL DX3301 Dual-Band Wireless AX1800 VDSL2 Gigabit IAD usados e desbloqueados na Reebelo. Todos os nossos dispositivos ZYXEL DX3301 Dual-Band Wireless AX1800 VDSL2 Gigabit IAD em segunda mão são recondicionados, 100% funcionais e vendidos por vendedores portugueses de confiança. Desfruta de até 12 meses de garantia, uma política de devolução de 30 dias e entrega gratuita. Quer procures um ZYXEL DX3301 Dual-Band Wireless AX1800 VDSL2 Gigabit IAD novo ou um ZYXEL DX3301 Dual-Band Wireless AX1800 VDSL2 Gigabit IAD recondicionado - encontra os melhores preços na Reebelo!